Problems with adding pics to photo gallery - Hot Rod Forum : Hotrodders Bulletin Board
Hotrodders.com -- Hot Rod Forum



Register FAQ Search Today's Posts Unanswered Posts Auto Escrow Insurance Auto Loans
Hot Rod Forum : Hotrodders Bulletin Board > General Discussion> Hotrodders Site Suggestions and Help
User Name
Password
lost password?   |   register now

Reply
 
LinkBack Thread Tools
  #1 (permalink)  
Old 03-14-2005, 10:10 AM
Barz51's Avatar
a.k.a. Rusty Shackelford
 

Last journal entry: Another one
Last photo:
Join Date: Oct 2002
Location: Michigan
Age: 33
Posts: 226
Wiki Edits: 0

Thanks: 0
Thanked 0 Times in 0 Posts
Problems with adding pics to photo gallery

I guess that says it all. I've got two pics I want to add to my photo gallery and neither will work. I just get this message:

Unable to move file [/tmp/phpnWFNsc] [/home/jon/www/gallery/data/500/0Tattoo.jpg]


I also tried logging in at the photo gallery page and that is not working either.

Just letting you know. Thanks for looking into it Jon.

    Advertisement
Reply With Quote Quick reply to this message
Sponsored Links
Advertisement
 
  #2 (permalink)  
Old 03-14-2005, 10:05 PM
1Fast65Elky's Avatar
Left Nut, Right Nut....Squish!
 
Last photo:
Join Date: May 2004
Location: California
Age: 33
Posts: 363
Wiki Edits: 0

Thanks: 0
Thanked 0 Times in 0 Posts
photo gallery is down for a while, until Jon gets the bugs worked out.
Reply With Quote Quick reply to this message

Quick Reply
Message:
Options

Register Now

In order to be able to post messages on the Hot Rod Forum : Hotrodders Bulletin Board forums, you must first register.
Please enter your desired user name (usually not your first and last name), your email address and other required details in the form below.
User Name:
If you do not want to register, fill this field only and the name will be used as user name for your post.
Password
Please enter a password for your user account. Note that passwords are case-sensitive.
Password:
Confirm Password:
Email Address
Please enter a valid email address for yourself.
Email Address:

Log-in

Human Verification

In order to verify that you are a human and not a spam bot, please enter the answer into the following box below based on the instructions contained in the graphic.




Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Few new pics in my gallery more on the way Jag Daddy Hotrodders' Lounge 3 07-17-2004 01:09 AM
Adding B&m 250 supercharger, belt problems subman17 Engine 1 07-06-2004 02:54 AM
Jon - Problems with photo albums? 68NovaSS Hotrodders Site Suggestions and Help 1 02-01-2004 05:53 PM
problems finding photo albums stonedchihuahua Hotrodders Site Suggestions and Help 2 02-19-2003 04:54 PM


All times are GMT -6. The time now is 03:31 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
Search Engine Optimization by vBSEO 3.6.0 PL2
Copyright Hotrodders.com 1999 - 2012. All Rights Reserved.